Was mache ich falsch?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Was mache ich falsch?

      Hallo!
      Vielleicht könnt ihr mir helfen ?( .
      Ich hab meine Lotl am Sonntag ins Aquarium getan und heut ist das Wasser wieder "schlecht" (Nitrit bei 0,2 - rosa).
      Das ist jetzt schon 3x so gewesen. Jedes Mal, wenn ich die Beiden reinsetze, sind nach kurzer Zeit Spermakegel, dann nach paar Stunden geht die Eierei los und nach 2 Tagen ist das Wasser "schlecht".
      Liegt es vielleicht daran und was kann ich da machen? Ist ja nicht Sinn der Sache, dass ich die nur alle 2 Wochen für 2 Tage reinsetzen kann :( .

      LG Michi
    • N'Abend Michi,

      ohne Maßeinheit sagt mir der Nitritwert nichts.
      Erzählst du mal mehr über dein Becken? Wie groß ist es? Wie groß sind die Lotl? Wie ist das Becken eingerichtet? Wie lange ist es eingelaufen, bevor die Axolotl zum ersten Mal hineindurften?

      LG Reinhard
    • Also der Nitritwert ist bei 0,2 mg/l also rosa, muss normal hellgelb sein.
      Das Becken ist 100x35x38.
      Die Lotl sind ca. 24 cm.
      Das Becken ist mind. 9 Wochen eingelaufen.
      Ich hab 3 Höhlen drin und jede Menge Pflanzen.
      Am Anfang hatte ich einen Innenfilter und seit neustem einen Eck HMF.
      Achso, und viele kleine Schnecken.
    • Hallo
      in zwei Tagen von Nitrit 0 auf 0,2 ist schon merkwürdig.

      Wie viele Axl's sind denn im Becken?

      Wie ist das Nitrat im Becken?
      Hast Du mal Po4 und NH3/NH4 gemessen?

      Wir brauchen mal alle relevanten Werte der Stickstoffkette und ansich alle Parameter wie Bodengrunddicke, Filterleistung und alles was die Wasserwerte beeinflusst.

      Fotos vom Becken helfen auch um die Bepflanzung zu beurteilen.
      LG
      Hawki ( Marcus )
    • also, jetzt mal alle Werte:
      Nitrit: heute 0,1-0,2 mg/l also bissl weniger als gestern
      Nitrat: 10 mg/l
      Eisen: <0,02
      ph 3-10: 7,5
      KH: 4
      mehr ist nicht drin in meinem Koffer (jbl Combiset Test plus Fe)
      Temperatur: 19°
      Bodengrund: 5cm Axogravel
      Filter: Eckmattenfilter inkl. Kreiselpumpe 50er Höhe 300l (seit Samstag von Aquaterratec)

      jetzt noch ein Foto: links ist sonst noch eine Höhle, die hab ich mit in die Quarantänebox getan
      aqa.jpg
    • Ah, da liegt der Hase begraben. Du hast slso ei en neuen Filter. Der ist schon mal super. Aber er muss sich noch mit den Bakterien ansiedeln. Das dauert einige Wochen. So lange sollten Deine Tiere in Quarantäne verbringen. Keine Wasserwechsel, bis das Becken eingelaufen ist. Und täglich mindestens Nitrit messen.
      LG Ines ;)

      Wo immer sich eine Katze niederlässt, wird sich das Glück einfinden. (Sir Stanley Spencer)

      Forentreffen in Börnicke bei Bernau (Berlin) findet am 06.07.2019 statt. ^^



      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daisy () aus folgendem Grund: Tippfehler

    • Das reicht leider nicht ganz ;)

      Aber einfach abwarten und Tee trinken - das wird jetzt von alleine.
      Verantwortlich ist man nicht nur für das, was man tut, sondern auch für das, was man nicht tut.
      (Laotse, chin. Philosoph, 4-3 Jhd. v. Chr.)
      LG M.C. :)
    • michi78 schrieb:

      Ich hatte den neuen Filter 3 Tage lang mit dem alten gemeinsam laufen, dachte das bringt was :( .
      Bringt auch 'was' aber nicht so wie viele Leutchen sich das erhoffen ^^

      Das ist so wie wenn man nen Becken komplett übernimmt ...ist zwar auch 'was' aber im endeffekt bringt es nicht wirklich viel. Ich vertrete da ja die Meinung das man es auch neu machen kann...zumindest fast. Ich selber habe mal so ne Hauruckaktion hingelegt und aus einem Lido 120 ein 160er Becken gemacht...aber wohl war mir dabei nicht und in dem Becken sind/waren nur einige wenige Fische und massenhaft Garnelen. Das ist gut gegangen aber die Biolast ist halt auch VIEL geringer gewesen als das bei Axl's üblicher weise der Fall ist.
      LG
      Hawki ( Marcus )
    • Beim Einsetzen ist ein kurzzeitiger Anstieg normal. Die Wasserbelastung steigt ja durch die Tiere wieder und die Bakterien müssen sich daran gewöhnen.

      Messe einfach morgen früh und Abend nochmal. Wenn der Wert weiter steigt die Tiere nochmal kurz rausnehmen, aber das Boxenwasser ins Becken leeren.
      Verantwortlich ist man nicht nur für das, was man tut, sondern auch für das, was man nicht tut.
      (Laotse, chin. Philosoph, 4-3 Jhd. v. Chr.)
      LG M.C. :)
    • Das ist ganz normal, schließlich fressen die Tiere und scheiden dann entsprechend auch wieder aus. Sobald der Wert kritisch wird (ab 0,3), die Tiere noch einmal für ein paar Tage in Boxen setzen und abwarten. Sobald der Wert wieder bei 0 ist, ist das Becken stabil eingelaufen.

      M.C. war schneller :thumbsup:
      Liebe Grüße :D
      Jutta



      Falls Du glaubst, dass Du zu klein bist, um etwas zu bewirken, dann versuche mal zu schlafen, wenn eine Mücke im Raum ist. (Dalai Lama)
    • Stell mal im Krankenboard vor ;)

      So ohne Bilder einfach leicht aufsalzen 1TL jodfreies Salz auf 8l. Das heilt wieder. Alles gut :)
      Verantwortlich ist man nicht nur für das, was man tut, sondern auch für das, was man nicht tut.
      (Laotse, chin. Philosoph, 4-3 Jhd. v. Chr.)
      LG M.C. :)
    • Achje, aber das ist auch schon anderen passiert...
      Hast sicher falsch angefaßt... immer zwei Hände nehmen, von oben vorsichtig umschließen , eine Hand
      seitlich (oder Finger) und vorm Kopf dicht machen,
      da sie immer versuchen nach vorne weg zu kommen. Ist etwas Übungssache.....
      Nächstes mal klappts bestimmt ohne Unfall :knuddel
      Liebe Grüsse von Elke

      - Anleitung Bodenmattenfilter
      - Anleitung für Kombi Bodenmatte
      - wie Pflanzen einsetzen in Bodenmatte
      Die Links findet Ihr hier an der Pinnwand
      <<---click
      VON "ALLESFROSCH" (mein alter Accountname)