pH-Wert macht Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • pH-Wert macht Probleme

      Hallo Zusammen,

      ich hab mich extra für dieses Problem angemeldet (weil ich sonst eigentlich zwar viel mitlese, aber ungern selbst poste).
      Ich hab 3 Weibchen, die etwa 4 Jahre alt sind und seit knapp 9 Monaten bei mir wohnen. Das Aquarium inklusive Pumpe hab ich von der Vorbesitzerin mit übernommen.
      Aller 4 Wochen etwa teste ich die Wasserwerte mit Sera-Tröpfchentests. Die waren unauffällig. Ich hab vor 2 Wochen gemessen und alles was völlig okay. Dann hatte ich über die letzten 3-4 Tage ein ungutes Gefühl und hab gestern nochmal gemessen und siehe da, die Werte waren katastrophal.

      Die Wasserwerte gestern waren:

      pH: eher 9 als 8,5
      kH: 20
      gH: 26
      Nitrit 0

      Dann habe ich mein Leitungswasser getestet, was in allem recht unauffällig war:
      pH: 7,5
      kH:9
      gH: 13
      Nitrit: 0

      Nach einem großen Wasserwechsel gestern waren die Werte:
      pH: 7,5-8
      kH; 8
      gH: 13
      Nitrit: 0

      Nun habe ich heute, etwa 24h nach dem Wasserwechsel, erneut getestet:
      pH: 8-8,5
      kH: 9
      gH: 15
      Nitrit: 0

      Das Becken hat eine recht konstante Temperatur bei 17 Grad.

      Und ich bin wirklich planlos, was den pH-Wert so steigen lässt, weil mir einfach nicht klar ist, was im Becken das Problem ist? Also ich bleib da natürlich mit dem Messen und Wasserwechseln dran, aber eine dauerhafte Lösung ist das ja nicht.
      Im Becken sind die drei Axos, drei Mooskugeln, Dekopflanzen aus Plastik, Tontöpfe und eine Aquariumshöhle. Der Bodengrund ist Axogravel. Das alles ist da seit Monaten drin und lief bisher problemfrei. Manchmal ist ein Blubberstein drin, aber auch der ist seit Monaten immer mal wieder drin. Die Pumpe scheint mir auch in Ordnung.

      Habt ihr eine Idee?

      Liebe Grüße und vielen Dank fürs Lesen.

      PS: ich bin chemisch leider nicht wirklich bewandert und wäre für möglichst wenig chemische Fachsprache sehr dankbar.
    • Manchmal treibt der Blubberstein den ph-Wert in die Höhe. Beobachte mal. Mess doch mal die Werte beim Wasser, das aus der Leitung kommt.
      Wie misst Du die Werte mit Teststreifen(dann ist das Ergebnis eher unsicher) oder mit Tröpfchentest? Wenn die abgelaufen sind können sie auch mal falsche Ergebnisse liefern.
      Liebe Grüße :D
      Jutta



      Falls Du glaubst, dass Du zu klein bist, um etwas zu bewirken, dann versuche mal zu schlafen, wenn eine Mücke im Raum ist. (Dalai Lama)
    • Hallo Jutta,

      vielen Dank für deine Antwort.

      Ich messe mit den Sera- Tröpfchentests und die sind noch bis 2021 haltbar.

      Das Leitungswasser hab ich getestet und das war gestern soweit unauffällig:
      pH: 7,5
      kH:9
      gH: 13
      Nitrit: 0

      Der Blubberstein hängt wirklich nur selten drin und hing vor den schlimmen Werten gestern etwa 1 Woche lang nicht drin. An dem kann es also eigentlich nicht liegen.
    • So aus dem Stehgreif kann ich Dir die Ursache nicht benennen, aber ...

      ... die Werte gestern im Vergleich zu den sonstigen Angaben können unmöglich richtig sein...

      Grrrlpwr schrieb:

      Die Wasserwerte gestern waren:

      pH: eher 9 als 8,5
      kH: 20
      gH: 26
      Nitrit 0
      ... es sei denn, Dein Wasserversorger hätte radikal auf eine andere Wasserentnahmestelle umgestellt!

      GH und KH können im Becken nicht so krass steigen ... und die pH-Angaben sind "seltsam".

      Zuerst würde ich die Tiere in Boxen evakuieren und dann solange suchen, bis der Grund gefunden ist.

      Ohne irgendwie geartetes äußeres zutun kann das sich nicht so verändert haben.

      Bitte "viele" Beckenbilder und ein exakte Bezeichnung des Filters. Wie alt sind die Testreagenzien?
      Viele Grüße, Hartmut

    • Die Tröpfchentests habe ich etwa vor 9 Monaten geöffnet (als die Lotls bei mir eingezogen sind).

      Die pH-Angaben sind ungenau, weil ich es schwierig finde genau die Farbnuance des Blaus zu bestimmen, die Abstufungen des Tests erfolgen in 0,5er Schritten.

      Bilder kommen morgen, ich kann heute die Fotos nicht mehr übertragen.
    • Ich würde zunächst einmal auf echte Pflanzen umsteigen. Sie sorgen insgesamt für ein gesundes Beckenklima. Ein paar Mooskugeln dürften das allein nicht schaffen. Die Pflanzen bauen ja auch die Schadstoffe ab.

      Aber natürlich sind Bilder auch wichtig.
      LG Ines ;)

      Wo immer sich eine Katze niederlässt, wird sich das Glück einfinden. (Sir Stanley Spencer)

      Forentreffen in Börnicke bei Bernau (Berlin) findet am 01.08.2020 statt. ^^



    • Bilder sind interessant. Nur so können wir uns ein umfassendes Bild machen ;) .

      Als erstes würde ich auf den Blubberstein verzichten, da dieser oftmals den pH-Wert beeinflusst.
      Dann brauchst du unbedingt echte Aquarienpflanzen. Nur so bekommst du ein stabil laufendes Becken. Die Pflanzen sorgen für den Nährstoffabbau.

      Wie filterst du? Du schreibst nur Pumpe. Hast du einen HMF mit Luftheber oder Kreiselpumpe? Einen Außenfilter? Einen Innenfilter? Wie oft wechselst du das Wasser? Mit welchen Werten kommt das Wasser aus der Leitung?
      Da wären Informationen wichtig.