Cursor hängt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Cursor hängt?

    Hallo,
    ich habe folgende PM bekommen:
    Was ganz andres--ich kann seit Neuestem hier kaum was tippen,ohne ständig den Cursor einzurichten,liegt das an/bei mir?


    i!st bei mir auch so. Ich wollte den Rechner schon in den Garten schmeissen. Hat sonst noch jemand das Problem?

    Liebe Grüße von Christina
    Liebe Grüße von Christina

    Je ne regrette rien (Edith Piaf)


    EMail: Allmeling@axolotlkolonie.de
  • Hallo Daniel,

    also bei mir ist es so, daß ich tippe, und oft nicht merke, daß die Buchstaben nicht mehr auftauchen, sondern der Cursor halt stehen bleibt. Wenn ich dann mit der Maus auf den hängenden Cursor tippe, kann es weitergehen. Ok befor jemand lästert, ich kann zwar schnell schreiben, aber nicht ohne auf die Tastatur zu gucken. Und dann sehe ich halt nicht, wenn es im Schreibfeld nicht weitergeht. Und as nervt mich, weil ich immer wieder Gedanklich zurückgehen muß um den Rest weiter zu schreiben.

    Virenscans waren bei mir alle in Ordnung und der Fehler tritt nur im Forum auf, nicht wenn ich z.B. im Office etwas schreibe.

    Liebe Grüße von Christina
    Liebe Grüße von Christina

    Je ne regrette rien (Edith Piaf)


    EMail: Allmeling@axolotlkolonie.de
  • Hallo Christina,

    das Problem mit dem Cursor im Forum und noch schlimmer im Chat scheint ein Laptop-Problem zu sein, bei meinem festen Rechner habe ich keinerlei Probleme, letzten habe ich den Lappy benutzt (so von wegen gemütlich im Bett und so) da hatte ich das gleiche Problem, wass Du letztens im Chat hattest, allerdings ist es für mich nicht ganz so schlimm, da ich es sofort merke, da ich gar nicht auf die Tasten schaue, sondern nur auf den Bildschirm, aber lästig ist es trotzdem.

    Gruß Jutta
  • Also wie auch immer,so macht das keinen Spass und es passiert nur hier im Forum!

    Stimmt,wenn man auf Tapp geht zeigt er auf aktive

    Werbefenster!Popup sind bei mir plockiert.Und die Smilies reagieren auch nicht alle. :evil: :smilie: Das war eigendlich Springer!

    Bitte um Lösungsvorschlag---falls es an irgendeiner nicht kompatiblen Einstellung liegt.

    Übrigens---jetzt 26C.lach
    Grüsse aus dem Süden-
  • Hallo,
    Ich kenne dieses Problem absolut nicht und bekomme das nur hin, in dem ich versehentlich beim Schreiben auf die TAB Taste komme. Ansonsten habe ich das noch nie beobachtet.Das ist übrigens so auch in anderen Foren hinzubekommen.
    Werbefenster sollten sich hier im Forum nicht öffnen, da es werbefrei ist.
    Viele Grüße,
    Frank