Datendurchsatz

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Datendurchsatz

      Hi,

      Ich habe ein kleines IT Problem.
      Meine DSL Leitung hat 100.000
      Laut Speedtest alles I.O
      Latenzzeit Top
      Ständig hängt sich mein Signal auf.
      Fritzbox blinkt nichts,zeigt also keine Störung.
      Fb muss ständig neu gestartet werden.
      Kein Hardware defekt.
      Fritzbox wurde schon getauscht
      Meine Vermutung ist,das der Datendurchsatz auf 0 fällt.
      Das würde auch erklären ,das die Fritzbox nicht blinkt.
      Ergo.Das DSL Signal ist in Voller Bandbreite vorhanden
      Kennt jenand dieses Problem :kopf_on_pc:
      In diesem Sinne, beste Grüße Andreas :smok:



      A home without a cat ! is just a house
    • Edit

      Wenn sich das Signal aufhängt,habe ich keinen Zugriff auf die Benutzeroberfläche,auch nicht mit der Notfall IP.
      Normalerweise kann ich unabhängig und zu jeder Zeit egal ob Signal oder nicht auf die Fb zugreifen.
      Das kommt mir seltsam vor
      In diesem Sinne, beste Grüße Andreas :smok:



      A home without a cat ! is just a house
    • Hallo Andreas,

      kommt drauf an wie dein Netzwerk aussieht.

      Welche Geräte befinden sich im Netzwerk?
      Wie wird verbunden? Wlan, Lan, Powerline?
      Sind eventuell störende Faktoren vorhanden? Gerade bei Wlan interssant.
      Wenn Wlan-Verbindung, vielleicht mal auf manuellen Kanal stellen.
      Sind Geräte und Fritzbox auf dem gleichen technischen Stand? Das heißt, kann das Endgerät die Signale der Fritzbox verarbeiten?

      Könnten auch noch einige andere Faktoren sein. Die Fritzbox an sich scheint ja zu funktionieren.
    • Ich denke es liegt an der Fritzbox.

      Die Fritzbox agiert unabhängig vom Netz.
      Das heißt, der Zugriff auf die Benutzeroberfläche der Fritzbox muss immer erfolgen ob Internet da oder nicht.
      Dies ist aber nicht möglich wenn sich das Signal aufhängt.
      Normalerweise blinkt die FB wenn kein DSL vorhanden.
      Also die Leitung stimmt, DL/UL/ Ping is Top
      Dies ist aber nicht der Fall.
      Weder über lan noch W-Lan komm ich in die FB.
      Der Datendurchsatz geht auf Null.
      Fast.com überprüft.
      Alle Geräte verarbeiten super,keine Prob.
      Verbund wird über Wlan/Lan/ Powerlan.
      Wobei das Powerlan schon älteren Jahrgangs ist.
      Ich stehe mit AVM in Verbindung.
      Laut Internet Recherge ist die 7560 sehr anfällig.
      Die 7490 soll stabiler laufen,mal schauen ob sie Downgraden.
      Man,das kann einem echt den letzen Nerv rauben dieser IT F...

      Dank dir
      In diesem Sinne, beste Grüße Andreas :smok:



      A home without a cat ! is just a house