Felsen und Höhlen selber Bauen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wenn ihr nicht so sehr geräuschempfindlich seid, dann solltet ihr den DLK mit der Zeit nicht mehr so wahrnehmen.
      Ich höre mein Gerät oftmals gar nicht mehr.
      Da die Idee mit dem Keller ohnehin erledigt ist, ersparst Du Dir neben dem Umstand auch die technische Rechnerei. Das hat u.a. mit dem Hochpumpen des Wassers vom Keller bis zum AQ zu tun. Hierzu gab es mal eine ausführliche Beratung/Erklärung (Berechnung der Wassersäule etc.) ;)
      LG Nicole

      Ein Tier zu retten verändert nicht Welt,
      aber die ganze Welt verändert sich für dieses Tier!
    • Brauche mal dringend Hilfe. Ich verzweifele hier gerade mit dem neuen Kühler Hailea Ultra Titan 1500. Er zeigt am Thermostat einen komplett anderen Wert an als die realen Messungen am Becken. Im Becken sind ein digitales und normales Themperaturmessgerät angebracht. Den Kühler habe ich erstmal auf 19 Grad eingestellt zum Testen. Gerät kühlt auf die 19 Grad. Beide externe Thermostate zweigen den richtigen Wert an. Der Kühler schaltet ab. Dann innerhalb von 60 Sekunden zeigt der Kühler mir einen Wert von 21.3 Grad an und springt natürlich wieder an. Kühlt innerhalb von ca. 90 Sekunden wieder runter auf die 19 Grad ( was natürlich unmöglich ist ) und das Spiel geht wieder von vorne los. Gerät hatte ich für den Test vollkommen frei stehen. Verschiedene Durchflussmengen habe ich schon probiert. Alles ohne Erfolg. Die Funktion sollte glaube ich sein: bei einem Temperaturunterschied von 1 Grad zum eingestellzen Wert also bei den 19 Grad dementsprechend 20 Grad anspringen und bei 19 Grad wieder abschalten. In der Regel braucht der Kühler um bei meinem Becken 1 Grad runter zu kühlen ca. 30-40 Minuten. Bis aber das Becken 1 Grad wärmer geworden ist aktuell bei unserer Raumtemperatur mindestens 5-6 Stunden.
      Kennt jemand das Problem? Mache ich etwas falsch oder ist der Kühler nicht in Ordnung?
    • Also Luft war keine drin. Habe regen Kontakt mit dem Forenshop gehabt. Der lief muss ich echt sagen super. Herr Vendt vom Forenshop und ein Forummitglied ( wäre super wenn er sich auf diesem Weg nochmal melden würde, da ich leider seinen Namen vergessen habe ) haben mir da sehr weiter geholfen. Ich hatte einen Fehler bei der Berechnung der ausgeliterten Menge gemacht. Die Durchflussmenge habe ich dann korrigiert ( war viel zu gering ). Das hat schon mal etwas geholfen, war aber noch nicht die Lösung. Dann habe ich die Ist-Temperatur der Beckens mit der gemessenen Temperatur des Kühlers verglichen. Den Differenzwert plus einem Abgleich über die Anzeigenkorrektur der Temperaturabweichung habe ich dann eingestellt und aktuell scheint alles zu funktionieren. Bedeutet zwar der angezeigte Wert am Kühler entspricht in der Realität nicht dem Wert des Aquariums. Aber wichtig ist ja wohl das die Funktion gegeben ist und unsere Lotl die richtige Temperatur im Becken haben :D
      Also wenn ihr mal Probleme mit euren Kühler habt, wendet euch an diese Jungs, die helfen euch weiter. Vielen Dank ochmal. :froehlich: