Zu hoher Nitritwert durch Blumentöpfe?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zu hoher Nitritwert durch Blumentöpfe?

      Hallo :)

      Ich bin ganz neu hier und auch ganz neu in der Axolotl Haltung.
      Ich habe mich wirklich extrem lange ( Jahre ) informiert.
      Natürlich nicht durchgehend aber immer wieder und mich dann im Herbst letzten Jahres entschieden.
      Ja, ich will Lotl Mama werden
      Dann habe ich mir ein 1,20 Becken gekauft, dazu Axogravel und ganz tolle Pflanzen ( BD behandelt und super Qualität ).
      Ich habe einen Lufthebefilter im Becken, der wurde mir empfohlen, von der Dame, die mir die Lotl verkauft hat.
      Dann habe ich noch drei Blumentöpfe als Verstecke besorgt und das Ganze wohl leider aber nicht lange genug einlaufen lassen.
      Die Dame meinte aber es reicht, sie macht das auch immer so ( die ist aber wirklich echt in Ordnung! ).
      Ich habe dann meine drei Jungs und zwanzig Liter ihres Aquarienwassers abgeholt, einschließlich zweier Apfelschnecken und acht Endler Guppys.
      Da waren die Wasserwerte alle optimal.
      Jetzt ist dann aber der Nitritwert in die Höhe geschossen...
      Ich weiß nicht ob es ein zweiter Peak ist?
      Erst habe ich es mit Wasserwechsel versucht zu beheben weil ich das mehrfach so gelesen hatte, dann habe ich unter anderem hier gelesen, nicht dran rühren, abwarten, ca. nach einer Woche geht er wieder von alleine runter.
      Beides klappt leider nicht
      Es sind mittlerweile zwei Wochen vergangen...wird nicht weniger...
      Woran kann das liegen?
      Die Tiere habe ich natürlich in Boxen gesetzt.
      Keine weitere Einrichtung wie Wurzeln/Holz/Plastik im Becken...
      Jetzt habe ich ebenfalls hier gelesen, daß glasierte/farbige Blumentöpfe toxisch sein können
      Wie äußert sich das?
      Sie geben also giftige/schädliche Stoffe ans Wasser ab...
      Das darf natürlich nicht sein aber würde das zum Beispiel den dauerhaft hohen Nitritwert erklären oder hat das eine mit dem anderen nichts zu tun?
      Das ist mir nicht ganz klar...
      Ich hoffe es ist alles verständlich und ihr habt eine Idee

      Viele Grüße, Jessica

      P.S. vielleicht auch noch wichtig, das Becken ist neu gekauft und nicht gebraucht...

      Ach und ich teste mit Tröpfchen Test, ganz aktueller Wert von eben 2,0

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Jessy 77 ()

    • Nitritwerte habe ich bereits ergänzt, sorry, Einlaufzeit waren nur zehn Tage... scheiße... Ich weiß und Bilder hatte ich versucht anzuhängen aber das funktioniert nicht, Datei zu groß steht da und ich kann die nicht kleiner machen.
      Geht das noch irgendwie anders...?
      Danke!
    • Jessy 77 schrieb:

      Nitritwerte habe ich bereits ergänzt, sorry, Einlaufzeit waren nur zehn Tage... scheiße... Ich weiß und Bilder hatte ich versucht anzuhängen aber das funktioniert nicht, Datei zu groß steht da und ich kann die nicht kleiner machen.
      Geht das noch irgendwie anders...?
      Danke!
      Alternativ kannst Du für die Bilder folgendes machen:

      Wenn Du sie auf dem PC hast
      --> Bild öffnen
      --> Oben "Öffnen" --> Paint
      --> Wenn das in Paint offen ist, oben "größe Ändern" wählen
      --> Im offenen Feld findest Du oben 2 Werte, die jeweils auf 100 stehen. Dort mal jeweils 50 eingeben, bzw. sollte das, sobald man ein Feld mit 50 befüllt, beim zweiten automatisch gehen.
      --> "Speichern unter" als .jpg und am besten mit einem anderen Namen als das Ursprungsbild
      --> Rechtsklick auf das neue Bild "Eigenschaften", dort steht jetzt, wie groß das Bild ist. Ist es immer noch größer als 700 kb, einmal die Schritte wiederholen, dann sollte es passen, um die Bilder direkt hier im Forum abzustellen.

      P.S: Man kann es auch mal direkt mit 25 als Wert probieren, aber je nach Größe des Ursprungsbildes könnte das schon wieder zu klein sein. Kommt darauf an, wie groß das ursprüngliche Bild ist.
    • Also PC habe ich leider nicht...nur Handy, ich krieg es so nicht hin.
      Ich schicke sie jetzt wie gesagt zu ner Freundin.
      Ich hab sehr schlechte Verbindung wie man sieht...
      Überschneidet sich hier grad X/
      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jessy 77 ()

    • In Lasuren von Blumentöpfen sind oft Schadstoffe enthalten, deshalb raten wir zu unlasierten. Das das mit dem Nitrit zusammenhängt glaube ich eher nicht. Wir empfehlen das Becken ohne WW und ohne Besatz ca. 6 Wochen einlaufen zu lassen. Werte messen vor allem Nitrit, wenn der Peak durch ist können die Tiere nach der Quarantäne einziehen, zunächst weiter messen, da dann ein weiterer Peak kommen kann. Ab 0,3 wirds gefährlich für die Tiere.
      Zum Filter kann ich nichts sagen. Den kenne ich nicht.