Öliger Film nach 1 1/2 Wochen?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Öliger Film nach 1 1/2 Wochen?!

      Guten Morgen ihr lieben!

      Ich habe auch mal wieder eine Frage:

      Mein Aquarium läuft jetzt gute 1 1/2 Wochen ein. Heute morgen habe ich einen Öligen Film auf der Oberfläche festegestellt ?(
      Ich habe Axogravel Schoko als Grund (40 kg, alles gewaschen!), acht Pflanzen und zwei Mosskugeln im Becken. Dazu 2 Tonhöhlen.

      Die Lotel leben noch im Separe, hier besteht also keine Gefahr. Bisher gab es auch noch keinen Peak soweit ich das beurteilen kann.

      Muss nun ein Wasserwechsel gemacht werden? Oder kann dieser Film auch von meinen Pflanzen kommen. Da sehen zwei nämlich nicht mehr wirklich gut aus... X/

      Ich danke euch schonmal im Voraus für eure Antworten :thumbsup:
    • Der Film ist wahrscheinlich eine so genannte Kahmhaut. Die bildet sich wenn du zu wenig Oberflächenbewegung hast.

      Wie filtert du und wie wird das Wasser ins Becken zurück geführt? Hast du ein Sprenklerrohr angeschlossen oder nur einen einfachen Wasderauslass.?

      Bilder wären auch hier hilfreich :) .

      Und bitte während er Einlaufphase keinen Wasserwechsel machen. Das verzögert den Peak und damit das Einlaufen des Beckens.
      Wie misst du die Wasserwerte?
    • Sieht für mich auch nach Kahmhaut aus. Ich selbst habe am Schlauch ein Sprinklerset angeschlossen, das knapp unter der Wasseroberflache wagrecht gestellt ist. Damit ist die Wasseroberfläche in Bewegung und die Strömung kommt nicht bis zum Boden.
      Liebe Grüße :D
      Jutta



      Falls Du glaubst, dass Du zu klein bist, um etwas zu bewirken, dann versuche mal zu schlafen, wenn eine Mücke im Raum ist. (Dalai Lama)