Suchergebnisse

Suchergebnisse 1-20 von insgesamt 41.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Danke für den Tip! Das Probier ich heute gleich mal.

  • Hallo ihr Lieben! Ich habe seit über einem Jahr meine 3 Pupse im Becken. 2 Geschwister Wildlinge und einen Weißling. Der Weißling ist ca. 5 Monate älter und etwas kräftiger gebaut. Ich kann regelmäßig bei der Fütterung beobachten, dass er der erste an den Pellets ist und die beiden anderen nur aus der Ferne zusehen. Ich füttere besonders den beiden etwas kleineren hin und wieder einen Regenwurm bei, damit die nicht zu sehr vom großen "verdrängt" werden. Ich habe auch schon versucht, das Futter a…

  • Hallo ihr Lieben! In meiner Abwesenheit haben sich die Saugnäpfe des Sprenklerrohrs gelöst und scheinbar einen Schwall Wasser in Richtung meines Leuchtbalkens geschickt...(2x T8 30W JBL Röhren). Ich dachte nun, dass die Röhren eventuell defekt sind und habe neue gekauft, aber scheinbar hat es den kompletten Balken ausgeschaltet...habt ihr Vorschläge, wo ich für ein 100x40cm EHEIM Aquarium einen neuen Balken für meine zwei neuen Röhren herbekomme, oder welche Form der LED Beleuchtung sich hier lo…

  • Hey! Erstmal wie immer Danke für die Antworten! Ich bin gerade erst wieder daheim angekommen und werd mir den Deckel nochmal genau ansehen. Ich weiß, dass ich neben dem Aufsatz selbst auch die klappen und die Beleuchtung komplett demontieren kann - ich könnte also auch so eine LED "Brücke" als Aufsatz nehmen. Ich weiß, dass ein Betrieb ohne Deckel auch ganz günstig wäre, aber das Becken steht mitten im Zimmer und wenn ich ehrlich sein soll, sieht es einfach besser aus, wenn ein Deckel drauf ist,…

  • Hey! Ich weiß leider nicht genau wie alt das Aquarium ist, da ich es gebraucht gekauft habe. Weixh2J.jpg Hier ein Bild der Seite wo das Kabel in die Abdeckung geht, ich hoffe das hilft!

  • Hey! Konnte jemand was rausfinden? Ich nämlich nicht

  • Ich darf nicht mehr editieren Es sieht aus wie das hier angebotene: markt.de/oldenburg/komplett+aq…,8232805/archivexpose.htm nur in silber.

  • Danke für die Aufklärung! Jetzt noch einmal mit eurer Hilfe: Ich habe ein EHEIM MP 180l Aquarium - 100x40x45 - könnt ihr mir mit der Info noch genauere Hinweise geben, was zu tun ist?

  • Hey und Danke für den Link! Ich muss gestehen, dass ich davon nicht so viel Ahnung habe. Verbaut sind momentan LT30W JBL Tropic Röhren. Was ist ein Vorschaltgerät? Ich habe eine Zeitschaltuhr aus dem Kaufland davor hängen Das klingt irgendwie sehr kompliziert. ich dachte ich könnte wie bei Glühbirnen einfach die LED Pendants in die Fassung setzen und los geht's? Die wahrscheinlich passende Röhre im Shop hat folgende Anmerkung: Der Einsatz innerhalb geschlossener Aquarienabdeckungen ist nicht ges…

  • Hallo! Ich habe meinen Lotln ein neues Zuhause gegönnt (100x40x50) und nutze im Moment die Neonröhren im Deckel. Nun machen die warm und brauchen gut Strom, weswegen ich gern eine LED Lösung hätte. Am liebsten eine, die ich in die bestehenden Fassungen der Röhren im Deckel einsetzen kann. Kennt ihr da was? Danke im Voraus und viele Grüße Franz

  • Danke für den Tip! Ich habe die Lampe jetzt mal wieder angeschmissen und werde morgen, wenn der Peak wahrscheinlich ganz vorbei ist, einen 30-40% Wasserwechsel durchführen. Dabei gleich mal die Höhle, auf der sich die Algen so breit machen, kräftig (ohne Chemie) abschrubben. Ihr seid: Liebe Grüße! Franz

  • Ich nutze keinen Luftheber sondern eine Kreiselpumpe hinter dem HMF, das wird also schwieriger, da was vor den Sprenkler zu stopfen. Ich habe eine LED Lampe aus dem Forenshop, die läuft hier recht lange, da das den Pflanzen ziemlich gut gefallen hat. (>8h am Tag) Und Strom verbraucht die ja auch nur sehr wenig. Vielleicht weniger Licht? Grüße! Franz

  • Hey! Ich habe nach dem Einbau des neuen Eck-HMF mal wieder bisschen intensiver in das Becken geschaut (lohnt sich ohne Lotl ja kaum ) und habe festgestellt, dass ein paar Pflanzen und die Tonhöhle einen braunen Belag aufweisen. Kennt ihr sowas? Was ist das? 2015-02-06_5714FullSizeRender.jpg Danke schonmal! Grüße! Franz

  • Hey! Ich habe wie geraten getan. Letzte Woche Eck-HMF bestellt, der kommt morgen an. (Langsam könnte ich den Rabatt im Forenshop gebrauchen :D) Der kommt dann dort hin, wo jetzt meine Konstruktion steht und die Matte klemme ich in die noch vorhandenen Schienen im kleinen Becken. Mal sehen, vielleicht kommen da noch mehr "Futterzuchten" für die Lotl rein. Ein Garnelenbecken hab ich schon. Grüße! Franz

  • Hey nochmal! @Manuela: Ich wollte ohne Kabelkanäle auskommen, weil ich nichts ankleben wollte, das Silikon vom Vorbesitzer abzuschrubben war echt viel Arbeit und ich wollte eine andere Lösung finden. Ich werd dann wohl welche besorgen, oder einen fertigen Eck-HMF und den dort reinstellen. Mal sehen. Zum Glück kommen die Lotl in den Boxen gut aus.

  • Welche Kabelkanäle könnt ihr empfehlen? Muss ich da wie bei den Boxen auf lebensmittelechte Plaste achten?

  • Hey! Kann ich eventuell mit einem Faden o.ä. überprüfen, wo das Wasser langströmt? Habt ihr da Vorschläge?

  • Hey Manuela! Naja es ist quasi ein selbstgebauter Eck-HMF. Ich habe nur statt Kabelkanälen Saugnäpfe mit Schlauchstücken zum Befestigen genutzt und die Ränder zwischen Matte und Glas sehr dicht mit Javamoos bepflanzt. 2015-01-27_3003IMG_4263.jpg So sah das ganze nach dem Einbau aus. Mittlerweile ist das Moos an den Rändern bis zur Wasseroberfläche gewachsen und ist sehr dicht.

  • Danke! Ich bin schon nicht mehr daheim, aber ich schau morgen mal. Ich habe keine Wurzeln im Becken und mit den Lotl auch alle sichtbaren Futterreste entfernt. Ich schau mal noch in den Höhlen morgen. Ich schätze, ein 50% Wechsel sollte bei den Werten angebracht sein. Sind ja 3-4mg/l. Zu viel Wechseln möchte ich auch nicht, vielleicht tut sich ja schon was. Ich habe leider kein Heizequipment, werde aber wahrscheinlich einfach etwas wärmeres Wasser aus der Leitung nehmen, um die Temperatur zumind…

  • Hallo ihr Lieben! Der Nitritpeak meines Beckens hält seit ca. einer Woche an - und das mit sehr hohen Werten (>1,0). Habe gerade mal 1/4 Aquariumwasser und 3/4 Leitungswasser zum Testen genommen und lande da bei ca. 0,6-0,8, was ja mal 5 riesige Nitritwerte ergibt. Ich habe in dem Becken eine HMF Matte in die Ecke geklemmt und eine kleine Kreiselpumpe zieht das Wasser dahinter raus in einen Sprenkler. Es handelt sich um ein 80er Becken und darin sind im Moment ein paar Pflanzen und 10kg Axograve…