Technische Probleme mit dem Forum

Dieser Bereich dient dazu, Probleme im Umgang mit dem Forum zu klären.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt Zu große Signaturen und Zeilenabstände bitte ändern....

5 9.677

Elke

Fehlermeldung trotz Funktion?

43 1.537

Susi410

Wie funktioniert die Suchfunktion

  • Katlen
  • Inshi
6 1.273

Inshi

Kann manche Ankündigungen nicht öffnen

  • MichaM.
  • Frank
4 2.447

Frank

PN wird nicht angezeigt

10 4.164

MichaM.

manchmal kann ich bei Themen nicht antworten... woran liegt das?

6 792

wallera

Bearbeiten Button fehlt

7 4.452

Chibi

Tierarztliste kann nicht aufgerufen werden?!

7 5.544

Hamburger Axolotl

Krankenboard?

23 10.860

Daisy

Verlinkte Bilder nicht mehr zu öffnen

  • Teal'C
  • Elke
18 9.336

Elke

Versendete Mails – wo sind die abgelegt?

3 5.598

solare17

Beiträge editieren am Handy

  • M.C.
  • M.C.
0 1.935

Smartphonebilder lassen sich nicht einstellen

9 6.937

Axolotl-Novize

Aufpassen wenn Fehlermeldungen kommen beim absenden eines Posts....

  • Elke
  • M.C.
2 3.216

M.C.

Meldung: Diese Verbindung ist nicht sicher.

3 4.667

Frank

Doppelbildeinstellung in der Bilderecke.

  • Elvy
  • Ani T.
1 3.231

Ani T.

Hintergrund

  • Lynx
  • Lynx
6 5.972

Lynx

Signaturbild futsch

  • Punki
  • Punki
13 9.761

Punki

Bitte um erklärung

9 10.150

funkelmel

Userstatus

11 11.684

Elke

  • Statistik

    434 Themen - 4.260 Beiträge (0,82 Beiträge pro Tag)