Bakterienblüte

  • IMG_20220111_092826.jpgHallo ihr lieben,


    Ich wende mich Mal wieder an euch...ich befürchte ich habe jetzt eine Bakterien Blüte in meinem Becken und bin absolut planlos wie ich sie genau los werde...was genau der beste Weg ist den ich nun gehen sollte.


    Kurzinfos zum Becken (für die die meinen Verkauf nicht verfolgt haben)


    Becken läuft seit 2.10.2021 .. Nitritpeak war da und blieb fast über 14 Tage konstant hoch, fiel dann langsam ab und nitrtit war auf null... Tiere zogen ein erst zwei und zwei Wochen später dann auch der dritte.... Nitrtit würde weiterhin beinahe zwei Wochen lang täglich zweimal gemessen um einen erneuten Anstieg zu verfolgen, dieser kam aber nicht. Seit dem werden alle Werte immer sonntags gemessen und befinden sich in dem hier kommunizierten Idealwerte (Nitrit messen ich zur eigenen Beruhigung auch zwischendurch öfter Mal ).


    Mit im Becken leben Schnecken und Garnelen aus Bd freien bestand, wobei von letzteren garnicht mehr so viele da sind 🤣


    Becken 80x40x40 dazu ein EHeim Aussenfilter der anfangs 400l/Stunde ins Becken gejagd hat...(ich weiss es braucht nur zweimal umgewälzt werden pro Stunde), Strömung hatte ich keine da ich nach vielen Tipps ein Ausströmrohr auf die gesamten Beckenlänge montiert habe, somit hatte ich eine perfekte Oberflächen Bewegung und eben keine Strömung.


    Gekühlt wird noch mit Lüfter...Wasser Temperatur liegen immer zwischen 17-19,5 Grad. Soweit so gut.

    Becken lief super habe dann nachdem die Tiere eingezogen sind entsprechend der Tipps alle 3 Wochen einen ww gemacht.. sind demnach nun 3 gewesen ....



    Ich denke die Blüte habe ich selbst verursacht...🙄


    Am 30.12. bemerkte ich, dass irgendwie das Wasser mit weniger Druck ins Becken kam....also habe ich die Pumpe kurzfristig abgenommen um zu prüfen ob es innen eine Verstopfung hab..dem war nicht so. Für mich war also nicht erklärlich warum der Durchfluss sichtlich weniger war. Damit die Bakterien nicht sterben Pumpe wieder angebracht....und gemerkt ändert sich nix....


    Erstmal so laufen lassen bis zum 2.1. da fing das Becken an leicht trüb zu werden...Pumpe wieder ab wieder kontrolliert...nix gefunden....dann Durchfluss gemessen....300l/ Stunde...also für mein Becken immer noch mehr als ausreichend. Gehofft das es auch gibt...(an eine Blüte in dem Moment überhaupt nicht gedacht...). Es fing sich nicht, wurde immer trüber. Innerhalb der Familie einen andern Filter erhalten neu.... stärker und besser ...für mein Becken wohl auch zu stark 🤣 aber schon gut fürs neue was dieses Jahr kommen soll. Erstmal bei Seite gestellt. Tieren geht's gut , Wasserwerte sind immer noch in den optimal werten wobei Nitrat bei mir immer nur bei 3-5 liegt. Jetzt am Donnerstag letzte Woche stand der nächste WW an (der 3. Somit) ...danach sah es mit der alten Pumpe besser aus und ich schöpfte Hoffnung das es wird...naja Wat soll ich sagen... Nix...also gestern Abend neue Pumpe angeschlossen mit alten Medien versteht sich...das ganze dauerte keine 25 Minuten. Und naja es ist immer noch trübe ... allerdings nicht mehr sooo kass...dann Mal angefangen zu googlen und na da viel es mir wie Schuppen von den Augen🙄🙄 da hätte ich durch das ganze gelesen hier auch eher drauf kommen können....ich denke es ist eine Blüte.... ausgelöst durch das erste und zweite aufwühlen des Filters....



    Was kann ich nun tun?? Ich hab im Netz was von UV Licht gelesen und Feinfilter ....naja und bevor ich nun unwissend losrenne dachte ich ich Frage die Lotl Profis. Meine drei banausen (Godzilla, Peach und yellow) sind noch im Becken, stand jetzt scheint ihnen das noch nix auszumachen (hatte sie als es ganz schlimm war auch evakuiert)..


    Erstmal danke fürs Lesen des Romans.... Falls noch Rückfragen sind bitte gerne....

    Ich bin etwas verzweifelt


    PS: das Foto zeigt die Ansicht von der breite....also man sieht von der Seite durch die gesamte Länge des Beckens...


    Wenn ich es von der langen Seite fotografiere fällt es "noch" nicht so dolle auf dass es trüb ist durch den WW würde das besser

    Einmal editiert, zuletzt von Timmain25 ()

  • Hast Du denn jetzt eine Umwälzung von 2X Inhalt in der Stunde ?

    Sollte das viel mehr sein kann durchaus die Bakterienansiedlung gestört sein, wegen Überfilterung sozusagen.

    Has Du mal genau ausgelitert was der wirkliche Durchfluß ist ? falls nicht, würde ich das mal machen.


    Es ist schon ungewöhnlich, wenn so spät eine Bakterienblüte auftritt. Zumeist geschieht das in der direkten Anfangszeit und nicht nach Monaten. Eine Eintrübung ist nicht zwingend eine Bakterienblüte, eher nach so einer Zeit die Auswirkung wenn der Filter nicht genügend bringt oder eben die Bakterienansiedlung aus einem Grund sich nicht genügend entwickelt hat uns somit seiner Anforderung nicht gewachsen ist. Du beschreibst, daß weniger heraus kommt als sonst ? das muß ja einen Grund haben. Ich würde auf jeden Fall mal eine Auslieterung vornehmen um genau fest zu stellen ob genügend gefiltert wird.

    Dazu einige Minuten auffangen was aus dem Filter kommt und hochrechnen auf eine Stunde, bzw. dann auf zwei Stunden.


    Wasserwechsel: wieviel wechselst Du denn jeweils ?

  • Mit dem alten Filter hatte ich ja die Auslieferung beschrieben... ursprünglich waren es 400l/ Stunde... (Ich hatte nur 200 gebraucht, damit es zweimal durchläuft...) Als ich bemerkte das der Durchfluss weniger geworden ist habe ich ja wie ausführlich beschrieben den Filter geprüft. Also abgebaut und geschaut ob es irgendwo eine Verstopfung gibt....da war das Wasser auch noch einwandfrei klar... Habe an dem Filter beim ersten Check keine Verstopfung feststellen können die den Durchfluss Abfall erkältet hatte....und weil er nicht besser wurde hatte ich es zwei Tage später noch geprüft.... diesmal auch mit Schläuche.....aber auch da nichts gefunden ...dann ausgelitert und bestätigt das es nur mich 300l/Stunde sind....was für mein becken immer noch mehr als ausreichend war....und erst danach trat die Trübung auf...aber das hatte ich bereits alles Beschrieben....und weil ich sonst nicht wüsste was es sein soll...komme ich eben zu dem Schluss....ich habe auch hier durch die Suchfunktion schon einige gelesen die ähnlichen Falle auch nach Monaten hatten.... Man findet auch viel zu dem Thema aber nicht wirklich was wie man es "bekämpft".... Oder was es sonst noch sein kann.... jetzt ist halt schon die neue Pumpe dran...und ja die ist für mein jetziges Becken durchaus sehr kräftig...wird aber auch fürs neue Becken eh gebraucht 🤷‍♀️ wir gingen ja anfangs davon aus daß es wirklich an der Pumpe liegt was nun bestätigt nicht der Fall ist....


    Ich vermute halt wie auch beschrieben das ich's s durch die fummelei die Suche nach der Ursache des Durchkussanfalls selber verursacht habe....im Sinne die Bakterien aufescheucht habe...


    Ich habe immer bei WW wie hier auch empfohlen etwa 1/3 entnommen.... Ich habe keine weitere Erklärung für das Phänomen...in der Zeit Natürlich auch viel gegoogelt.... Schwebeteilchen sind's jedenfalls nicht....

  • Moin Timmain25

    Das Foto ist aktuell mit den beschriebenen Problemen?


    Ich würde wenn die Wasserwerte passen ganz einfach mal die Füße still halten und es gewähren lassen…

    Ist doch nur ein optischer Mangel.

    Ich habe zB auch noch Diskusfische…da bin ich jetzt fast ein Jahr dran und mittlerweile gefällt mir auch dir Brillianz des Wassers.


    Das System braucht ne gute Weile bevor es richtig gut geht.

    LG
    Hawki ( Marcus )

  • Hast Du mal ein paar Bilder vom Becken. Einfach mal so den Verlauf.

    Hast Du sonst noch irgendetwas in dieser Zeit geändert?

    Wie oft wird gefüttert?

    Nein sonst habe ich nichts verändert.... Es fing wirklich damit an das mir auffiel der Durchfluss war von heute auf morgen weniger ...und naja geriet in sorge und machte mich auf die Suche nach der Ursache... Wie eben beschrieben, erst danach....als ich es aufgab nach dem Fehler zu suchen und mich damit abgefunden habe (es kam ja immer noch mehr als ausreichend raus) kam das trübe...vorher war das Wasser kristallklar.


    Da meine noch nicht ganz ausgewachsen sind erhalten sie alle 3 Tage futter, welches meistens auch restlos gefressen wird....sollte Mal was liegen bleiben wir es nach 30 Minuten sofort entfernt


    Also Nährstoffüberfluss kann's nicht sein...die Wasserwerte liegen in den hier kommunizierten und auf der hp stehe den Idealwerte.... Wobei Nitrat bei mir auch meist nur 5 erreicht...also schließe ichd daraus, dass meine pflanzzdas gut verarbeiten...


    Ja aktuell bin ich auf dem Stand es auszusitzen....und zu warten.... Sollte es schlimmer werden und ich das Gefühl haben den Tieren geht's nicht mehr gut würde ich sie evakuieren

  • IMG_20220111_092826.jpgDa war es mit am schlimmsten....von der ganz schlimme Phase von der Front habe ich leider kein Bild.....es kam nicht Mal Taschenlampen Licht durch die breite ans Ende durch

    IMG_20220110_211348.jpg

    so ist's nun mit der neuen Pumpe ....vor ein paar Tagen...


    Wenn gleich licht angeht mache ich gerne welche mit Licht. Leider sieht man es nun nicht auf Fotos eher schlecht...da es nicht mehr s in extrem ist....das hier ist von gestern. Heir fällt es leider kaum auf.....alsi das Foto verfälscht dir Tatsächliche Ansicht .IMG_20220111_180556.jpg

  • Man findet auch viel zu dem Thema aber nicht wirklich was wie man es "bekämpft"....

    in der Regel wird eine Bakterienblüte auch nur damit "bekämpft", daß man das Aquarium einfach mal gehen läßt und irgendwann ist es gut eingelaufen, stimmig und die Trübung verschwindet. Wenn es denn eine Bakterienblüte sein sollte... - denn normal trübt sie nicht nur ein, sondern liegt auch auf den Blättern, dem Boden und flockt, wenn man versucht abzuwischen, so durchs Becken. Davon hast Du aber nichts geschrieben.

    Ich glaube auch, einfach mal versuchen auszusitzen, wenn Du sonst der Meinung bist, daß alles soweit ok sein sollte. Letztlich ist es wirklich nur ein optisches Problem und noch nicht einmal sehr schlimm....

  • Ich würde auch erst mal nichts weiter tun, außer abwarten. Ich hatte so etwas auch schon mal und konnte nicht mal die Ursache ergründen. Das Becken lief aber auch erst einige Monate und nach 2 Wochen war der Spuk vorbei. Seit dem ist dieses Becken auch stabil und verträgt auch mal eine größere Reinigung ohne Probleme.

  • Mir ist das für so ein junges Becken echt auch zu viel Eingriff.

    Ich sag hier auch immer das es sich viele zu einfach machen weil die Molche so einfach portabel sind…

    Die Tiere gehen raus und rein …man räumt „mal eben“ das gesamte Becken aus 🙄


    Wenn man aus der Aquaristik kommt und wie ich wirklich große Becken mit zB Diskusfischen oder sogar Meerwasser macht ist das Vorgehen und auch die Handhabung eine ganz andere!

    Bei mir hat das Einlaufen der Becken Monate gedauert und ich habe meine Molche noch nie aus den Gläsern gehabt. Und ich hab 800 Liter … da mach man das auch nicht „mal eben“.


    Timmain25 …Bitte einfach mal nichts machen und nur die Wasserwerte im Auge behalten.

  • Danke euch allen, sorry war das ganze WE unterwegs....also wenig im Netz.


    Ja ich halte hier auch einfach die Füsse Still....ich kann nichts weiter erkennen für die Ursache.....


    Viel eingreifen tu ich eigentlich nicht....bis auf eben den Vorfall das mir auffiel der Durchfluss ist auf einmal weniger...da kam sorge auf und ja vlt hätte ich da einfach auslitern sollen um festzustellen kommt immer noch genug rein anstatt die Pumpe auseinander zu nehmen aber wie gesagt ich war in sorge und ging von einer Verstopfung aus.....


    Die drei Chaoten sind nach wie vor im Becken da eine Evakuierung nicht nötig war ...denen geht's prächtig... Ich sitze das jetzt aus und hoffe es fängt sich von allein. Es ist auf jedenfall Fall schon deutlich besser und auf Fotos von der Front auch nicht mehr sichtbar... Man sieht es nur noch life....und eben wenn man von der Seite schaut durch die gesamte Länge des Beckens...


    PS: nein im Becken flockt selber so nix rum


    Danke euch noch ma für die Ratschläge. Ich melde mich nocal wenn's negative oder eben auch positive Veränderungen gibt.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!