Algen nicht loszuwerden

    • Algen nicht loszuwerden

      Hallo Axolotlfreunde,
      Mein Name ist Jonathan (24) und ich habe nun seit Mitte diesen Jahres ein Copper-Pärchen in meinem 100x40x40cm Becken.

      Nun habe ich folgendes Problem: Trotz regelmäßiger Wasserwechsel, 2x kontrollierter Fütterung/Woche und mechanischem Entfernen von Algen (Pflanzen, Gegenstände, Scheiben),
      bekomm ich diese Algen nicht zufriedenstellend in den Griff.
      Da ich nur als Kind ein Aquarium im Haus hatte und mich damals nicht wirklich mit der Thematik dahinter auseinander gesetzt habe, bin also noch recht neu auf dem Gebiet.

      Hier einmal meine "Daten" zum Aquarium.

      Beleuchtungszeiten: 8-13 + 17-21 Uhr
      Temperatur: stabile 18-18.5°C
      Wasserwerte: gemessen mit JBL Tröpfchentests
      KH: 9
      GH: 12
      NH4: <0,05 ml/l
      NO2: 0,025 mg/l
      NO3: 15 mg/l
      PO4: <0,02 mg/l
      CO2: 16 mg/l

      Zu meiner Beleuchtung:
      Das ist eine LED-Leiste, die mit bei dem Aquarium inkludiert war.
      Hat 22W Leistung, aber welche Lichtfarbe oder wieviel Lumen sie hat, kann ich leider nicht beantworten.

      Die Bepflanzung:
      Habe einige Wasserpesttriebe, Hornkraut als Schwimmpflanzen, Schraubenvallisnerien als Bodenbepflanzung und 4 Mooskugeln im Becken.

      Der Filter:
      Ist ein HMF ohne Bepflanzung

      Der Bodengrund:
      Gravel aus dem Forenshop

      Das Problem:
      - Blaualgen (die meisten konnte ich durch Absaugen / händisches Abnehmen von den Pflanzen und dem Kies entfernen)
      - Pinselalgen (waren anfangs an den langsam-wachsenden Pflanzen dran, diese hab ich dann vorerst aus dem Becken genommen)
      - grüne Fadenalgen (das wirkliche Problem hier!)

      Habe es bisher mit häufigerem Wasserwechsel, mechanischem Entfernen, Änderungen der Beleuchtungszeiten etc probiert, bisher ohne Erfolg.
      Bin nun etwas ratlos, wie ich noch weiter vorgehen kann und wäre für ein paar Ratschläge sehr dankbar.


      Mit freundlichen Grüßen
      Jonathan
    • Wenn du "Blaualgen" im Becken hast, nimm bitte die Tiere raus und setze sie in lebensmittelechte Boxen mit frischem Leitungswasser. In den Boxen bitte täglich Wasserwechsel und gründlichen ausschrubben mit einem Schwamm, der noch für nichts anderes benutzt wurde.

      "Blaualgen" sind giftig für unsere Tiere. Eigentlich sind es nämlich Bakterien.

      Das Becken solltest du dann einer Dunkelkur unterziehen. Das ist das einzige was gegen "Blaualge" hilft.


      Wie lange beleuchtest du? Kommt evtl. Tageslicht/Sonne in das Becken? Wie oft wechselst du wieviel Wasser?

      Photos vom Becken wären auch hilfreich, dann könnte man besser beurteilen, ob die Pflsnzenmenge ausreichend ist.
    • Danke schonmal für deine Antwort!

      Das Aquarium steht in einer Ecke, in der keine Sonne direkt ins Becken scheint. Die Rollläden sind sogar extra fast immer geschlossen um den Lichteinfall ins Zimmer zu minimieren. Die Beleuchtungsdauer hatte ich oben genannt, das ist von 8-13 + 17-21 Uhr (hatte hier schon variiert mit ohne Beleuchtungspause etc).
      Die meisten Algen befinden sich mMn in dem Bereich direkt unter der LED-Leiste (vorallem an der Wasserpest).

      Wasserwechsel wird 1/3 / Woche gemacht.

      Zu den Blaualgen: Hatte das mit der Dunkelkur gelesen und auch so gehandhabt, nachdem ich alles aus dem Becken entfernt habe so gut es ging. Danach hatte ich keine mehr gefunden.

      Fotos werde ich wahrscheinlich morgen mal posten.
    • Hat doch etwas länger gedauert, als gehofft. Sorry dafür!!
      Mein Lotlpärchen hat inzwischen auch Eier gelegt (war erstaunt wie viele das Anfangs waren!), die meisten wurden aber wohl im Laufe der Woche verputzt :/


      Hier mein derzeitiges Aquarium mit definitiv zu wenige Pflanzen mMn (Pflanzenbestellung wurde bereits aufgegeben):





      Hier die Algen, um die es geht (hoffe das Bild ist deutlich genug):





      Und hier zwei der noch verbleibenden Eier (leider nicht allzu schön mit dem Mulm, der am Glibber festklebt):



      Vorallem stört mich, dass der Mulm an den feinen Algen hängen bleibt (derzeit natürlich auch an den Eiern).

      Für Ratschläge bezüglich der Aquariengestaltung etc bin ich gerne offen!
    • So, leider muss ich mich nochmal zurückmelden, da ich bislang nicht Herr des Problems geworden bin und die Fadenalgen richtig fröhlich vor sich hin wuchern.

      Ich versuche mal soviele Infos zu liefern wie möglich:

      Wasserwerte: sind bis auf NO2 <0,01 mg/l (heute gemessen, Rest wöchentlich gemessen) unverändert.
      Temperatur: weiterhin zwischen 18-19°C (durch Kühler bedingt 1°C Schwankung)
      Beleuchtung: 11-17 Uhr mit der selben LED-Leiste wie bisher (ich vermute stark es ist diese hier, da die Leiste bei meinem Aquarium inkludiert war: LED-Leiste). Zur Lichtfarbe/Stärke finde ich leider nichts. Auf der Lampe findet sich nur der Hinweis 24V + 22W.
      Filterdurchfluss: Beckenvolumen (124l effektiv) x2
      Filterausgang: etwa in der Mitte der Beckenrückwand an der Wand entlang über einen einfachen Schlauch (wäre ein Ausströmrohr besser für die Verteilung, da keine Strömung in der Beckenmitte derzeit vorhanden ist?)
      Wasserwechsel: habe ich seitdem 1x gemacht (ca. 1/4 WW), der nächste steht am 17.12. an.
      Futter: Mittwoch + Sonntag Abend - 5 Axobalance Adult pro Tier, Futterreste nicht vorhanden.
      Pflanzen: halten sich bislang noch, aber keinen Wachstum bemerkbar, bis ein paar Triebe bei der Wasserpest

      Hier einmal meine Pflanzenliste, passend zu dem Bild aus dem letzten Post:
      Große Amazonas (Echinodorus bleheri)
      Echinodorus Mayor
      Myriophyllum scabratum (Gefiedertes Tausendblatt)
      Kleiner Wasserfreund (Hygrophila polysperma)
      Mooskugeln
      einiges an Wasserpest
      einige kleine schwimmende Hornkrauttriebe
      die spärlichen Reste von Wassernabel (kommen jedoch neue Blättchen)

      Eventuell anzumerken wäre, dass vorallem fast nur die Wasserpest so zuwuchert (+ die Höhlen). Diese befinden sich in einer "Reihe" unter der LED-Leiste in der Beckenmitte.
      Die neuen Pflanzen zeigen nur ganz sporadisch leichte Ansätze (2-5mm groß ca.).

      Ich wollte auch nochmal nachfragen, inwiefern und wie gründlich ich den Bodengrund säubern muss, da ich gelesen hatte, dass ich dadurch Wurzelfilamente beschädigen kann.
      Jegliche Pflanzenreste auch entfernen aus dem Becken oder zwecks Nährstoffe für die Pflanzen drin lassen?

      Hier auf dem Bild sieht man zb. gut, dass vorallem Wasserpest + Höhle befallen sind. Das schwimmende Hornkraut bleibt größtenteils unberührt, ebenso auch die Schwertpflanze und Hygrophila polysperma. Ich hatte kurzzeitig überlegt die betroffenen Pflanzen zu entfernen, das löst ja aber nicht die Ursache des Problems, daher sind die noch drinne.




      Leider fühlt man sich in gewisser Weise "unfähig", wenn man viel recherchiert etc und die Algen sichtbar mehr werden.
    • Ich bin zwar kein Algenexperte, kenne die Fadenalgen aber aus unserem Teich. Dort wachsen sie gern bei extremer Sonneneinstrahlung. Das deckt sich mit Deiner Beobachtung. In einigen Kellerbecken treten gerade Pinselalgen auf. Leider kann ich die Beleuchtung nicht separat schalten, habe aber bei den Becken mit den Algen seit etwa 4 Wochen die LED's etwas abgeklebt.
      Du könntest Dein Becken also erst einmal nur sehr kurzfristig beleuchten. Ausserdem die Algen soweit möglich einsammeln d.h. aufwickeln um sie zu reduzieren. Vielleicht auch mal einen weiterem WW 1/3 durchführen.

      Mal sehen, ob jemand noch eine Idee hat.
      LG Ines ;)

      Wo immer sich eine Katze niederlässt, wird sich das Glück einfinden. (Sir Stanley Spencer)

      Forentreffen in Börnicke bei Bernau (Berlin) findet am 30.06.2018 statt. ^^



    • wir hatten ein ähnliches Problem. Ich bin bald verrückt geworden, weil ich die Algen nicht losgeworden bin. Es war so schlimm, dass mir die Algen meine Pflanzen kaputt gemacht haben.
      Irgendwann hatte ich die Nase voll, habe jede Menge "schnell wachsende" Pflanzen aus dem Forenshop bestellt und die Beleuchtung auf 4 Stunden am Tag reduziert.
      Seitdem wachsen die Pflanzen wie verrückt und die Algen weniger. Sie sind nicht ganz weg, aber deutlich reduziert.
      Vielleicht solltest du mal versuchen, noch weniger oder gar nicht künstlich zu beleuchten.
      Viele Grüße von Kirsten mit Bonki Bonkers, Happy Happers, Freckles, Nero und Käptn Krümel
    • Um ehrlich zu sein, war es deutlich weniger schlimm, als ich noch eine längere Beleuchtungsdauer hatte. Könnte es nicht auch sein, dass ich den Pflanzen derzeit zu wenig Licht zur Verfügung stelle und die Algen dadurch noch besser wachsen, da sie nun nichtmehr wirklich Konkurrenz haben?

      Derzeit ist für mich vorraussichtlich einer dieser Punkte das Problem:
      - schlechte Beleuchtung (LED war beim Aquarium mit dabei & keine Angaben von Lichtstärke und Lichtfarbe)
      - zu wenig Licht
      - zu viel Licht (?)
      - Nährstoffe (CO2 zu wenig?)

      Die Frage ist nun: wie vorgehen / was verändern?

      Zuviel Veränderung zwecks Gleichgewicht ist ja auch nicht förderlich.
    • Da hilft aufwickeln, aufwickeln, aufwickeln UND mehr Pflanzen. Ich hatte in meinem Cube auch das Problem und habe es durch regelmäßiges Aufwickeln, Beleuchtung 1h weniger und mehr Pflanzen gut in den Griff bekommen. Ganz weg sind sie nicht aber mit 1x im Monat ca 1 Zahnbürstenkopf voll kann ich gut leben.
    • Bei dem Licht musst du etwas Spielen. Hatte auch Algen. Bei mir hat eine Verlängerung der Dauer die Situation verbessert. Ich habe das Licht 12 Stunden am Stück an, aber durch einen Dimmer die Intensität auf ein Minimum gedrosselt.
      Das heißt du solltest vielleicht mal in beide Richtungen testen.
      Liebe Grüße :kiss:
    • Elke schrieb:

      aquarium-ratgeber.com/aquarienpflanzen/algen/gruenalgen.html

      ... kann recht vielel Ursachen haben, les auch mal oben durch :knuddel
      Danke für den Link, auf den Artikel bin ich auch schon gestoßen.
      Ich hatte vorerst auch ein Nähstoffungleichgewicht vermutet, wie aber Wassertests gezeigt haben, ist dies auch nicht der Fall.

      Daher werde ich erstmal versuchen etwas mit der Beleuchtung zu spielen (auf längere Sicht gesehen).
      Habe die Beleuchtungsdauer erstmal auf 7h angehoben und werde beobachten, inwiefern sich das Becken verändert (Pflanzen- & Algenwachstum).
      Ggf nächste Woche nochmal leicht anheben dann.

      Wenigstens sind die Grünalgen ja erstmal nix schädliches für die Gesundheit der Lotls.

      Ansonsten danke nochmal an Alle für ihre Bemühungen und Tipps!
    • Neu

      Kurzes Update: Beleuchtung ist derzeit auf 8h (habe vor nächste Woche nochmal um 30min zu erhöhen)

      Algen sind immernoch reichlich vorhanden, habe jedoch heute an einigen Pflanzen Wachstum festgestellt (vermehrt neue Blättchen und / oder Wuchs in die Höhe)

      Ich hoffe, dass ich auf dem richtigen Weg bin!